Работает на opencart 3.0?

Помощь пользователям в работе с программой E-Trade PriceList Importer
Ответить
Рафаэль
Сообщения: 8
Зарегистрирован: 29 окт 2018 12:21

30 сен 2019 14:42

Добрый день подскажите пожалуйста будет ли работать E-Trade PriceList Importer и E-Trade Content Creator на opencart 3.0?
Аватара пользователя
TechAdmin
Администратор
Сообщения: 3881
Зарегистрирован: 27 авг 2008 14:30

30 сен 2019 16:58

OpenCart 3 полностью поддерживается только в новом продукте E-Trade Jumper.
С уважением, поддержка ElbuzGroup.
Ответить

Вернуться в «Техническая поддержка программы E-Trade PriceList Importer»